استفسار عاجل عن الاوتو كاد والفيستا


(msfarahat) #1

عندى نسجه autocad2006 لا استطيع تسطيبها على الفيستا ارجو من حضراتكم سرعه الرد للأهميه

(system) #2

أخي الكريم أعتقد أن الأوتوكاد 2006 غير متوافق علي نظام تشغيل فيستا وتعتبر هذه من المشكلات التي توجد بهذا النظام

(system) #3

I THINK SOOOOOOOOOOOOOOOOOOOO


(msfarahat) #4

انا شاكر جدا لحضرتك على الرد والاهتمام


(msfarahat) #5

انا عرفت اليوم انه فعلا لازم البرنامج يكون 2008